<!DOCTYPE html>
<html style="margin:0px!important;">
<head>
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" media="screen" href="https://www.thenortherner.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />  
<link rel="Shortcut Icon" href="https://www.thenortherner.com/wp-content/uploads/2015/10/200.png" type="image/x-icon" />


<script src="https://www.thenortherner.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script type="text/javascript" src="https://www.thenortherner.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://www.thenortherner.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<link rel="stylesheet" href="https://www.thenortherner.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://www.thenortherner.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://www.thenortherner.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    20,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
    }); 

</script>

<title>The Northerner | A conversation with SGA 2019 President, VP</title>
<script type="text/javascript" src="https://www.thenortherner.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://www.thenortherner.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="https://www.thenortherner.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://www.thenortherner.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script>

	$(function () {

		$('#gototop').click(function () {
     var bottomPosition = $(".phototop").height();
     var bottomWindow = $(window).height();
     bottomWindow = bottomWindow - 50;
     if (bottomWindow < bottomPosition) {
     	photoHeight = bottomWindow;
		 photoHeight = photoHeight -45;
     } else {
     	photoHeight = bottomPosition +35;
     }
     $('html, body').animate({
         scrollTop: $("#mainbody").offset().top-photoHeight
     }, 1000).delay();
			return false;
		});
	})


	
</script>
<title>A conversation with SGA 2019 President, VP &#8211; The Northerner</title>
<link rel="alternate" type="application/rss+xml" title="The Northerner &raquo; A conversation with SGA 2019 President, VP Comments Feed" href="https://www.thenortherner.com/news/2019/08/21/a-conversation-with-sga-2019-president-vp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thenortherner.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://www.thenortherner.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thenortherner.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.thenortherner.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.thenortherner.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.thenortherner.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.thenortherner.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.thenortherner.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thenortherner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.thenortherner.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.thenortherner.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.thenortherner.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Nixie+One%3A400%2C700%7CLato%3A400%2C700%7CMontserrat%3A400%2C700%7CAdamina%3A400%2C700%7CNeuton%3A400%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://www.thenortherner.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20180212' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://www.thenortherner.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://www.thenortherner.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://www.thenortherner.com/wp-content/themes/snoflex/style.css?ver=20190814' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.thenortherner.com/?sccss=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.thenortherner.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thenortherner.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.thenortherner.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.thenortherner.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/themes/snoflex/javascript/sno-image-effects.js?ver=20190208'></script>
<link rel='https://api.w.org/' href='https://www.thenortherner.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thenortherner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thenortherner.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What to do (8/20)' href='https://www.thenortherner.com/arts-and-life/2019/08/21/what-to-do-8-20/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.thenortherner.com/news/2019/08/21/a-conversation-with-sga-2019-president-vp/" />
<link rel='shortlink' href='https://wp.me/p8qcV4-iel' />
<link rel="alternate" type="application/json+oembed" href="https://www.thenortherner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenortherner.com%2Fnews%2F2019%2F08%2F21%2Fa-conversation-with-sga-2019-president-vp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thenortherner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenortherner.com%2Fnews%2F2019%2F08%2F21%2Fa-conversation-with-sga-2019-president-vp%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.thenortherner.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.thenortherner.com"><link rel="https://theeventscalendar.com/" href="https://www.thenortherner.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- Start of Facebook Meta Tags -->

<meta property="og:title" content="A conversation with SGA 2019 President, VP" />
<meta property="og:type" content="article" />
<meta name="author" content="Josh Goad" />
<meta property="og:url" content="https://www.thenortherner.com/news/2019/08/21/a-conversation-with-sga-2019-president-vp/" />
<meta property="og:image" content="https://www.thenortherner.com/wp-content/uploads/2019/08/8tOuO-900x600.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="The Northerner" />
	<meta property="og:description" content="Jarett Lopez, senior political science major, and Shelby Sanford, senior public relations major, were elected SGA president and vice president for the 2019-2020 school year in March. They received 366 of the 814 votes by campaigning on what they believed were tangible goals, like nixing the “A-” and creating a legislative liaison position in SGA...." />
	<meta name="description" content="Jarett Lopez, senior political science major, and Shelby Sanford, senior public relations major, were elected SGA president and vice president for the 2019-2020 school year in March. They received 366 of the 814 votes by campaigning on what they believed were tangible goals, like nixing the “A-” and creating a legislative liaison position in SGA...." />
	<meta property="article:section" content="Featured Story" />
	<meta property="article:tag" content="NKU,NKU SGA,NKUSGA1920,Q&amp;A,SGA president,Student government,student government association" />
<!-- End of Facebook Meta Tags -->


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A conversation with SGA 2019 President, VP" />
<meta property="og:url" content="https://www.thenortherner.com/news/2019/08/21/a-conversation-with-sga-2019-president-vp/" />
<meta property="og:description" content="Jarett Lopez, senior political science major, and Shelby Sanford, senior public relations major, were elected SGA president and vice president for the 2019-2020 school year in March. They received …" />
<meta property="article:published_time" content="2019-08-21T19:00:42+00:00" />
<meta property="article:modified_time" content="2019-08-21T18:26:35+00:00" />
<meta property="og:site_name" content="The Northerner" />
<meta property="og:image" content="https://www.thenortherner.com/wp-content/uploads/2019/08/8tOuO.jpg" />
<meta property="og:image:width" content="1501" />
<meta property="og:image:height" content="1001" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="A conversation with SGA 2019 President, VP" />
<meta name="twitter:image" content="https://www.thenortherner.com/wp-content/uploads/2019/08/8tOuO.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script src="/wp-content/themes/snoflex/parallax/js/skrollr.js"></script>
<style type="text/css" media="screen">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</style></head>
<body data-rsssl=1>


<div id="lf_wrap">
<div id='snopostid-70081' class='snopostid'>
<div id="sno_longform" class="sno-story-70081">
	
		<style>
				#wpadminbar {display:none!important;}
			</style><div class='header'><div class="altheader-menu"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"></div></div></div><div class="lf_headerleft"><a href="/"><img src="https://www.thenortherner.com/wp-content/uploads/2016/08/facebookxx-475x475.jpg" alt="The Independent Student Newspaper of Northern Kentucky University." /></a></div><div class="socialmedia"><div class="sharing sharing-top"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thenortherner.com%2Fnews%2F2019%2F08%2F21%2Fa-conversation-with-sga-2019-president-vp%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=A+conversation+with+SGA+2019+President%2C+VP&amp;url=https%3A%2F%2Fwp.me%2Fp8qcV4-iel" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '70081';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $(".suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 1 + 2?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form226639" name="sno_email_submission_form226639" value="50d05d5fb8" /><input type="hidden" name="_wp_http_referer" value="/news/2019/08/21/a-conversation-with-sga-2019-president-vp/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '70081';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 3;

       										var verification = $('input[name=sno_email_submission_form226639]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $(".emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"></div></a></div></div>
<div id="storypage">
<div id="altheader-searchbox"><ul class="slidemenu mobile-menu"><li class="mobile-search" style="margin-top: 0px; clear: both;"><form method="get" id="searchform-alt" action="https://www.thenortherner.com/">
									<label for="s" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
								</form></li><div class="mobile-menu"><ul id="menu-mobile" class="menu"><li id="menu-item-53997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53997"><a href="https://www.thenortherner.com/category/feature-on-homepage/">Featured Stories</a></li>
<li id="menu-item-53994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53994"><a href="https://www.thenortherner.com/category/news/">News</a></li>
<li id="menu-item-64558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64558"><a href="https://www.thenortherner.com/fall-2018/">Print Editions</a></li>
<li id="menu-item-53995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53995"><a href="https://www.thenortherner.com/category/sports/">Sports</a></li>
<li id="menu-item-53992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53992"><a href="https://www.thenortherner.com/category/arts-and-life/">Arts &#038; Life</a></li>
<li id="menu-item-53996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53996"><a href="https://www.thenortherner.com/category/video/">Video</a></li>
<li id="menu-item-53993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53993"><a href="https://www.thenortherner.com/category/multimedia-2/">Multimedia</a></li>
<li id="menu-item-54041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54041"><a href="https://www.thenortherner.com/contact-us/">Contact Us</a></li>
<li id="menu-item-54042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54042"><a href="https://www.thenortherner.com/contribute/">Contribute</a></li>
</ul></div></ul></div><div id="mainbody" style="padding-top:70px;"><div class="content main"><div class="photowrap"><a class='modal-photosingle70081' href='#photo'><img src='https://www.thenortherner.com/wp-content/uploads/2019/08/8tOuO-900x600.jpg' alt='SGA+President+Jarett+Lopez+and+Vice+President+Shelby+Sanford+Norse+Up.' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle70081 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image sno-single-image' data-remodal-id='modal-photosingle70081' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class="photo-container"><div class="sfi-header"><div class="sfi-return-to-story" data-remodal-action="cancel"><div class="fa fa-angle-left"><div class="icon-hidden-text">Back to Article</div></div><div class="sfi-back-text">Back to Article</div></div><div class="sfi-title-area"><p class="sfi-title">A conversation with SGA 2019 President, VP</p></div></div><div class='single-photo-wrap single-photo-container slideshow-photo-containersingle70081  sfi_has_caption'><img id="imagesingle70081" src="https://www.thenortherner.com/wp-content/uploads/2019/08/8tOuO.jpg" alt="SGA President Jarett Lopez and Vice President Shelby Sanford Norse Up." class="enlarged-photo" data-width="1501" data-height="1001"/></div><div class='photo-caption-container'><p class='photocaptionremodal'>SGA President Jarett Lopez and Vice President Shelby Sanford Norse Up.</p><p class='photocreditremodal'><p class="photocredit"><a href="https://www.thenortherner.com/staff/?writer=Billy%20Keeney">Billy Keeney</a></p></p></div><div class="clear"></div><div class="slideshow-caption-container-tablet"><p class='photocaptionremodal'>SGA President Jarett Lopez and Vice President Shelby Sanford Norse Up.</p><p class='photocredit'><p class="photocredit"><a href="https://www.thenortherner.com/staff/?writer=Billy%20Keeney">Billy Keeney</a></p></p></div></div></div><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$('html').on('click', 'button.remodal-close', function(){
															sno_slideshow_open = 'no';
														});
														$('html').on('click', '.sfi-return-to-story', function(){
															sno_slideshow_open = 'no';
														});
														$('body').keypress(function(e){
															if(e.which == 27 || e.which == 0){
																sno_slideshow_open = 'no';
															}
														});									

														var sno_slideshow_open = 'no';
															$('html').on('wheel', function(event) {
																var delta = {
																	y: event.originalEvent.deltaY
																};
																			
															if (delta.y > 20 && sno_slideshow_open == 'yes') {
																	$('button.remodal-close').trigger('click');
																	sno_slideshow_open = 'no';
																}
															});
															
														$(".modal-photosingle70081").click(function() {
															sno_slideshow_open = 'yes';
															var inst = $("[data-remodal-id=modal-photosingle70081]").remodal();
															inst.open();
															scalephoto();
											//				var slideshow_area_heightsingle70081 = $('.single-photo-container').height(); 
											//				var photo_heightsingle70081 = 1001;
											//		
											//				if (photo_heightsingle70081 < slideshow_area_heightsingle70081 ) {
											//					var top_marginsingle70081 = (slideshow_area_heightsingle70081 - photo_heightsingle70081)/2;
											//					$('#imagesingle70081').css("margin-top", top_marginsingle70081);
											//				}
														});
													});

						  							// let's make photos fully fill the frame if they are close to filling the frame and if they are large enough to start with
						  							
						  							function scalephoto() {
							  							$(".slideshow-photo-containersingle70081").each(function(){
								  							photo_w = $(this).find('img').attr('data-width');
								  							photo_h = $(this).find('img').attr('data-height');
								  							if (photo_h > 0) { photo_ratio = photo_w / photo_h; } else { photo_ratio = 2; }
								  							area_w = $(this).width();
								  							area_h = $(this).height();
								  							if (area_h > 0) { area_ratio = area_w / area_h; } else { area_ratio = 2; }
								  							photo_ratio = photo_ratio.toFixed(2); area_ratio = area_ratio.toFixed(2);
								  							ratio_diff = Math.abs(area_ratio - photo_ratio).toFixed(2);
								  							if (ratio_diff < .3 && photo_w > area_w * .7 && photo_h > area_h * .7) {
									  							$(this).find('img').addClass('forcefill');
									  						} else {
									  							$(this).find('img').removeClass('forcefill');
									  						}
							  							})
						  							}
													$(function() {
														scalephoto();
														window.onresize = function() {
															scalephoto();
											            };
													});

												});
										</script></div><p class="photocredit"><a href="https://www.thenortherner.com/staff/?writer=Billy%20Keeney">Billy Keeney</a></p><p class="photocaption">SGA President Jarett Lopez and Vice President Shelby Sanford Norse Up.</p><h1 id="storyheadline" class="storyheadline">A conversation with SGA 2019 President, VP</h1><div class="dividingline storystart"></div><div class="storydeck"><p>2019 SGA president and vice president sit down with The Northerner to talk about what’s coming down the pipeline 
</p></div><div class="dividinglinedeck"></div><p class="byline"> <a href="https://www.thenortherner.com/staff/?writer=Josh%20Goad" class="creditline">Josh Goad</a>, News Editor</p><p class="longdate"><span class="time-wrapper">August 21, 2019</span></p><div class="leftside storybody"><span class="storycontent"><div class="pf-content"><p><span style="font-weight: 400;">Jarett Lopez, senior political science major, and Shelby Sanford, senior public relations major, were elected SGA president and vice president for the 2019-2020 school year in March. They received 366 of the 814 votes by campaigning on what they believed were tangible goals, like nixing the “A-” and creating a legislative liaison position in SGA.</span></p>
<p><span style="font-weight: 400;">Obtainable goals come from creative solutions—so The Northerner sat down with NKU’s newest student officials to talk about their plans for the year to come.</span></p>
<h3><b>The Northerner: How can SGA get rid of the “A-”?</b><b> </b></h3>
<p><span style="font-weight: 400;">Jarett Lopez: “We adopted the ‘A- in 2008; it was effective in 2009. The Faculty Senate vote on that measure was 18 to 10, which sounds like there were a lot of abstentions … There was a report that was released by WKU&#8217;s Institutional Research—they were going to adopt the ‘plus, minus system’ around the same time we were. But, they found that it would hurt 30% of students and their GPA … We believe that students who are getting 90% of the points in a course should be rewarded and not punished when it comes to GPA calculations.”</span></p>
<p><span style="font-weight: 400;">Shelby Sanford: “One thing that we talked about with our campaign was picking a few specific, very tangible goals that the student body could see us accomplish. Big, grand ideas are fantastic when you&#8217;re running a campaign, but we knew that, as students, we wanted to see tangible change and we knew that the student body did too.”</span></p>
<h3><b>N: For the students that are really trying, what does that “minus” do? </b></h3>
<p><span style="font-weight: 400;">JL: “It&#8217;s the difference between a 4.0 and a 3.7/3.6, which can really drag your GPA down.”</span></p>
<p><span style="font-weight: 400;">SS: “Another thing is that when students are looking into grad schools, law schools, medical schools, that&#8217;s a huge difference in GPA. And, a lot of cases like that can knock students out of the running. When you look at some of the other regional universities who don&#8217;t have that ‘plus, minus system,’ it puts our students at a disadvantage because we do put that system into place. You have to look at how big of a factor that is in their GPA.”</span></p>
<h3><b>N: You also talked about having more access to mental health and wellness features. Do you think that&#8217;s still something that&#8217;s a high priority? Is it something that you guys see affecting this semester? Next semester?</b></h3>
<p><span style="font-weight: 400;">JL: “Mental health is an issue that affects people every day. Because it affects students on such a grand level, it&#8217;s a priority of ours. Our resolution that we passed last year, under Hannah Edelen, to diversify the [Health, Counseling &amp; Student Wellness Center] has been well received &#8230; but we campaigned on mental health days for students and I just saw a university that recently allowed students to get an excused absence—mental health days for anxiety or depression. I would love to see that adopted here. And, while the conversation hasn&#8217;t exactly started around that, it would be an easy conversation to have.”</span></p>
<h3><b>N: Any other ideas or things that have caught your ear over the summer that you might want to start with this semester?</b></h3>
<p><span style="font-weight: 400;">SS: “One of the things that I sent [Lopez] over the summer was that … for students that have diabetes, that have to administer injections and stuff on campus. Safe boxes, it&#8217;s in bathrooms where they can dispose of their needles and stuff … but that&#8217;s definitely something that someone doesn&#8217;t deal with those issues that you don&#8217;t really think about. But there&#8217;s probably a significant amount of our students that do have to deal with that every single day on campus. So, that should be made easier for them.”</span></p>
<h3><b>N: Do you think you can actually get a legislative liaison position within your organization?</b></h3>
<p><span style="font-weight: 400;">SS: “I definitely think we would have the administrative support. I think that&#8217;s a very, very, very important student position now, and I think it would obviously have to be a very serious process about who would get that position.”</span></p>
<h3><b>N</b><span style="font-weight: 400;">: </span><b>If you could give some advice to new students, what would it be? </b></h3>
<p><span style="font-weight: 400;">SS: “I can say that, coming to NKU, I knew that getting involved was going to be the way that I was going to be successful. You see that in all of the research that we do on our campus, and on every other campus, it shows that if you are involved on campus, your grades are significantly better, your mental health is better. Being involved is the best thing you can do for yourself as a student.”</span></p>
<p><span style="font-weight: 400;">JL: “Even more important than that, I think that every freshman should know that they need need to build a relationship with their faculty. I would not have made it this far if it weren&#8217;t for the faculty that I&#8217;ve connected with—that I can go to their office and just sit and talk and complain about my day, or complain about an assignment, ask for help.”</span></p>
<p><span style="font-weight: 400;">SS: “We want students to reach out to us and give us their input and their ideas. You don&#8217;t have to be a senator in SGA to tell us what you think SGA needs to be working on. That&#8217;s something that, if I could tell that to every single freshman that was walking in the doors NKU. Tell us the changes that you want to see because that&#8217;s what we&#8217;re supposed to do.”</span></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-70081" class="share-twitter sd-button share-icon no-text" href="https://www.thenortherner.com/news/2019/08/21/a-conversation-with-sga-2019-president-vp/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-70081" class="share-facebook sd-button share-icon no-text" href="https://www.thenortherner.com/news/2019/08/21/a-conversation-with-sga-2019-president-vp/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related Posts</em></h3>
</div></span></div></div><div class="clear"></div><div id="content" class="content main"></div><div class="footerbar"><p><a href="https://www.thenortherner.com">The Northerner</a> &bull; Copyright 2019 &bull; <a href="http://snosites.com/why-sno/">FLEX WordPress Theme</a> by <a href="https://snosites.com">SNO</a> &bull; <a href="https://www.thenortherner.com/wp-login.php">Log in</a></p></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.thenortherner.com/wp-admin/admin-ajax.php";
</script>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-22842225-27', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thenortherner.com\/news\/2019\/08\/21\/a-conversation-with-sga-2019-president-vp\/":70081};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.thenortherner.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.thenortherner.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenortherner.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'124456882',post:'70081',tz:'-4',srv:'www.thenortherner.com'} ]);
	_stq.push([ 'clickTrackerInit', '124456882', '70081' ]);
</script>

   </div>

</div>
</div>
</div>
</div>
</body>

<script type="text/javascript">
// start of scroll to view

$(document).ready(function() {

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      el.addClass("come-in");     
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      el.addClass("come-in");     
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
    			$("#hover-menu").click(function(){
				    $("#altheader-searchbox").toggle('slow');					
				});  
				
								if ($('.slidemenu').is(":visible")) {
									$('.hidethis').css({ visibility: "hidden" });
									$('#altheader-searchbox').css({ zIndex: "1001"});
								} else {
									$('.hidethis').css({ visibility: "visible" });
									$('#altheader-searchbox').css({ zIndex: "99"});
								}

			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});


</script>
<script type="text/javascript">
		$("a[href='#slideshow']").on('click', function(event) { return false; });
		$("a[href='#photo']").on('click', function(event) { return false; });
		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 400) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
				if ($(this).scrollTop() > 200) {
					$('.header').fadeIn();
				}
				
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});

			$(document).ready(function () {
				var top_elements = jQuery('#mainbody').offset().top;
				var wp_adminbar = 0;
				if (jQuery('#wpadminbar').length > 0) wp_adminbar = jQuery('#wpadminbar').height();
				
				var jumpbutton = top_elements + 20;
				var headerLocation   = $("#mainbody").offset().top;
				$(window).scroll(function () {
					if ($(this).scrollTop() > (headerLocation - $(window).height()) ) {
						$('#jump-arrow').fadeOut();
					} else {
						$('#jump-arrow').fadeIn();
					}
				});

				$('#jump-arrow').click(function () {
					$('html, body').animate({ scrollTop: $("#mainbody").offset().top - wp_adminbar }, 500);
					return false;
				});
			
			});

	</script>


</html>